AMD Processors
Decrease font size
Increase font size
Topic Title: uhhh....same WU different frames
Topic Summary:
Created On: 05/03/2005 10:44 PM
Status: Read Only
Linear : Threading : Single : Branch
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 05/03/2005 10:44 PM
User is offline View Users Profile Print this message

Author Icon
someone124
Senior Member

Posts: 2213
Joined: 10/09/2004

im confused....i am doing P741 and it is a 1000 fram WU and earlier today it was taking 2 minutes per frame and now it's taking 6 minutes 23 seconds per frame, and im not running any programs?

is this normal?

-------------------------
Got F@H?|This is why we use AMD | Proud Owner of a DFI board| HUG ME!|
<img src="http://di
 05/03/2005 10:52 PM
User is offline View Users Profile Print this message

Author Icon
Silk_the_Absent1
Senior Member

Posts: 15221
Joined: 02/02/2004

Happens here all the time. On all my boxes, so I'd say it is normal. Just variations in the WU.

-Adam
 05/04/2005 12:47 AM
User is offline View Users Profile Print this message

Author Icon
someone124
Senior Member

Posts: 2213
Joined: 10/09/2004

hokai, i can breath now

-------------------------
Got F@H?|This is why we use AMD | Proud Owner of a DFI board| HUG ME!|
<img src="http://di
Statistics
112018 users are registered to the AMD Processors forum.
There are currently 0 users logged in.

FuseTalk Hosting Executive Plan v3.2 - © 1999-2014 FuseTalk Inc. All rights reserved.



Contact AMD Terms and Conditions ©2007 Advanced Micro Devices, Inc. Privacy Trademark information