Topic Title: Axis Camera Station
Topic Summary: IP Video Processing
Created On: 10/17/2012 12:33 PM
Status: Post and Reply
Linear : Threading : Single : Branch
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 10/17/2012 12:33 PM
User is offline View Users Profile Print this message

Author Icon
jocampbell
n00b

Posts: 1
Joined: 10/17/2012

I am running a Radeon HD5450 to a HDMI monitor and a VGA monitor. The video is being delayed several seconds on the HDMI and over a minute on the VGA monitor. It is streaming 16 H264 channels to the HDMI and 1 to the VGA. Catalyst says the processor is at 81-96% temp is 57c and fan will not run beyond 44%. Any Ideas

 10/17/2012 01:13 PM
User is offline View Users Profile Print this message

Author Icon
Canis-X
Forum Moderator

Posts: 719
Joined: 08/28/2012

Hello, a bit more information may be needed to help you with your issue. Please read the thread below and revise your post to include the requested information in detail. Doing so will help us help you more efficiently.

Thanks in advance...

**STICKY** | PLEASE READ BEFORE POSTING
Please use the template, and fill out as much information about your issue as possible.

 



-------------------------

The opinions expressed above do not represent those of Advanced Micro Devices or any of their affiliates.
Requiescat In Pace AMD Processor Forums | Member since: 1/19/2009 | Post count:
4142
Please don't PM me with questions, instead create a thread so that everyone can assist and benefit from the knowledge provided. Thanks in advance!

Statistics
84103 users are registered to the AMD Support and Game forum.
There are currently 4 users logged in.

FuseTalk Hosting Executive Plan v3.2 - © 1999-2014 FuseTalk Inc. All rights reserved.