Topic Title: COPP is not enabled
Topic Summary:
Created On: 06/30/2013 09:22 AM
Status: Post and Reply
Linear : Threading : Single : Branch
Search Topic Search Topic
Topic Tools Topic Tools
View similar topics View similar topics
View topic in raw text format. Print this topic.
 06/30/2013 09:22 AM
User is offline View Users Profile Print this message

Author Icon
yy845jp
Peon

Posts: 1
Joined: 06/30/2013

In HD6850 and HD7790, Windows 8 or 8.1 Preview

Enabled the Hyper-V in Windows 8 or Windows 8.1 Preview, TV can not see in order copp is not enabled.

In order COPP is enabled in the same environment in NVIDIA Geforce 650, I was able to see the TV.

or Disable Hyper-V, I can see TV.

in japanese...
https://twitter.com/nanakochi123456/status/351326112040747008/photo/1

in Japanese Microsoft answers (hint of NVidia)
http://answers.microsoft.com/ja-jp/windows/forum/windows_8-hardware/copp%E3%81%8C%E5%AF%BE%E5%BF%9C%E3%81%97%E3%81%A6/5abbaae7-f64b-40b7-97c6-3f99094b3176

Environment and COPP Checker (in japanese Chi-Deji Checker)
http://www.iodata.jp/lib/product/etc/3025.htm
http://buffalo.jp/download/driver/multi/pcasthdpccheck.html

Statistics
84106 users are registered to the AMD Support and Game forum.
There are currently 4 users logged in.

FuseTalk Hosting Executive Plan v3.2 - © 1999-2014 FuseTalk Inc. All rights reserved.